网站建设

解决后台编辑器不支持ie11,firefox等浏览器问题

类型:技术支持  日期:2015-6-15 10:42:48
早期老客户后台编辑器因版本原因不支持最新版本ie和chrome浏览器,可联系我司进行免费升级。

2013年底开始的客户不受影响,现在新客户网站的后台管理器均支持所有浏览器,包括ie11、chrome、fireofx等各种主流浏览器。